ホームに戻る > スレッド一覧 > 記事閲覧
旧2[688] 突然ブロックされるようになりました。
日時: 2008/02/24 01:09
名前: ID:249W5M22

【OS/サービスパック 】 vista homepuremium
【BitCometのバージョン】 beta

【プロバイダー】ybb adsl

【ルーターの型番】バッファローWZR-G108
【無線LANの使用の有無】無
【セキュリティソフト】マカフィー
つい今朝まで問題なかったのですが先程bitcometを起動したところ右下にブロックされていますと表示されるようになりました。
windowsファイアウォール、マカフィーファイアウォール共に一度停止して再度試しましたが駄目でした。以前ブロックされているのにもかかわらずポート開放チェックはおkということがあったのですが今回はポート開放チェックも駄目でした。
バッファローのほうに問題があるのかと思いポート開放設定をしようとしたところなぜかブロードステーションに繋げなくて(Web ページへのナビゲーションは取り消されましたと表示されます)設定できませんでした。
原因はなんなんでしょうか?よろしくお願いします。
メンテ

Page: 1 | 全部表示 スレッド一覧 新規スレッド作成

あるある、たまにそんなことある。 ( No.1 )
日時: 2008/02/24 01:34
名前: 太郎 ID:LrNWaT1Y

ルーター設定にブラウザからアクセス出来ない場合は
ブラウザのセキュリティ又はプライバシー設定で
クッキーを一切食べないようになってないか確認すべし。
メンテ
即レス感謝 ( No.2 )
日時: 2008/02/24 01:42
名前: ID:249W5M22

回答ありがとうございます。
PC初心者なもので
>クッキーを一切食べないようになってないか確認すべし。
の意味がよくわからないのですがクッキー全て許可。クッキー、セクションごとのクッキーのチェックを外し再度試しましたが駄目でした。
メンテ
クッキーを許可のことです ( No.3 )
日時: 2008/02/24 02:07
名前: 太郎 ID:LrNWaT1Y

葉さん、お疲れ様です。
接続は[ヤフーのADSLモデム]から[バッファローのルーター]につないで、
そこからパソコンでしょうか?
メンテ
遅れてすみません。 ( No.4 )
日時: 2008/02/24 08:22
名前: ID:249W5M22

はい、その通りです。
メンテ
クッキ−の説明 ( No.5 )
日時: 2008/02/24 10:17
名前: 老人戦隊ボケテンジャァ- ID:y1LqHPEI

http://www.sharp-pcstudio.com/disp.asp?cno=5&tbno=0&dno=38
(* ̄_ ̄)_旦~(^‥^=) クッキ−の説明
(* ̄_ ̄)_旦~(=^・・^)∋ ここのサイトも使ってるから 同じハンドルネ−ムで書き込めるんニャ-
タッキ−に似てるといわれ ウガッ ( ̄□ ̄;)☆∈(^・・^=)誰が滝沢秀明ニャ-
(* ̄_ ̄)_旦~(^‥^=) 滝沢秀明ファンは オタッキ−と呼ばれるそうだよ
(* ̄_ ̄)_旦~(^‥^=) ・・・すまん ウソだよ
メンテ
おぉ ( No.6 )
日時: 2008/02/24 10:46
名前: ID:249W5M22

こんな便利な機能があったんですね。
クッキー全て許可にしてブロードステーションに入っても繋がないようでしたので関係ないのかな。
メンテ
(* ̄_ ̄)_旦~ ( No.7 )
日時: 2008/02/24 14:54
名前: 老人戦隊ボケテンジャァ- ID:y1LqHPEI

(* ̄_ ̄)_旦~(^‥^=) ル−タ−・0・99が 壊れた ?
(* ̄_ ̄)_旦~(=^・・^)∋ル−タ−無しで 直結(モデムとPC)で 動かしてみる
(* ̄_ ̄)_旦~(=^・・^)∋ 【BitCometのバージョン】 beta ← 0・99だと思うけど ル−タ−無しで動くなら ル−タ−が原因
(* ̄_ ̄)_旦~(=^・・^)∋ ル−タ−の説明書通り コンセントを20分?抜いて  電源入れる バッファロ−サイトにいって 新しいドライバ−が出ていないか見てみる
(* ̄_ ̄)_旦~(^‥^=) http://buffalo.jp/products/catalog/item/w/wzr-g108_p/
(* ̄_ ̄)_旦~(^‥^=) バッファローWZR-G108は 無線だと出てるんだけど
(* ̄_ ̄)_旦~(=^・・^)∋ http://bitcomet.kirishimaya.com/read.cgi?no=624
(* ̄_ ̄)_旦~(=^・・^)∋ 他の質問で ルータが動作不良を起こしていました。 と いうことも あるから
メンテ
お騒がせしました ( No.8 )
日時: 2008/02/24 18:17
名前: ID:249W5M22

老人戦隊ボケテンジャァ-さん、ありがとうございます。
結果から言いますと無事解決しました。
全くブロードステーションにアクセスできなかったのですが、モデムに直接つなげるとなぜかインターネットができなくなり、もう一度ルーターに接続するとなぜかブロードステーションにアクセスできるようになり、ポート開放もされ全て解決しちゃいました…。今までの苦労は…。
回答頂いた皆様、ありがとうございました。
メンテ
(* ̄_ ̄)_旦~ ( No.9 )
日時: 2008/02/25 15:16
名前: 老人戦隊ボケテンジャァ- ID:ycAB4Efo

(* ̄_ ̄)_旦~(^‥^=) おめでとうございます
(* ̄_ ̄)_旦~(=^・・^)∋ たぶん リセットか LANケ−ブルのコネクタ−?部分の接触が悪かったのかな ?
(* ̄_ ̄)_旦~(=^・・^)∋ カチッと音がするまで 差し込んでいなかったのかも か ケ−ブルを曲げてたのかも(コネクタ−近くで)
コマネチみたいな くいこみ ウガッ ( ̄□ ̄;)☆∈(^・・^=) チャウ
メンテ

Page: 1 | 全部表示 スレッド一覧 新規スレッド作成